Datenschutz Impressum

NOF-Schule | Forum

zur Schule NOF-NetObjects-Tutorials von Tommy Herrmann


HTML Quelltext
#1
Moin
Jetzt habe ich ein Problem mit dem Quelltext, der ist auf einmal nicht mehr da. Habe meine Seite etwas neu gestalltet. Jetzt ist der Text weg,schreibe in dem Text nichts kann ich nicht.

Mit der Subdomain geht es auch nicht.Kann sie anlegen dann hört es auch auf.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#2
:glaskugel:

Geht es etwas genauer?
Lieben Gruß
Barbara
--------------
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#3
Hallo,
einen Link zu deiner Seite wäre nicht schlecht dann kann man mal sehen was da los ist.
Und etwas genauer beschreiben was hast du gemacht wo ist der Quelltext nicht vorhanden. Vor oder nach dem Publizieren?
Mit so wenig Infos können wir dir nicht richtig helfen.
Gruss Andy

Wer Rechtschreibfehler findet, darf sie behalten... oder melden
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#4
Vor dem publizieren ist es schon weg.
Ich habe den Besucherzähler nach unten gesetzt damit die Seite oben einheitlich ist. Soweit geht das auch. Für die anderen Seiten ist der Text vorhanden. Meine Seite die ich bearbeite ist
www.freundeskreise-sucht-sh.de . Der Text ist nur bei Termine, Seminare und Über uns weg.

Ich habe keine Ahnung von HTML und so weiter.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#5
Hallo
ist doch alles da ?  :confused:
Klickzähler unten !

.jpg  2017-01-15.jpg (Größe: 92,02 KB / Downloads: 14)
Gruss Andy

Wer Rechtschreibfehler findet, darf sie behalten... oder melden
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#6
Überprüfe mal deine Navigationsleiste.
Hier fehlen die entsprechenden Seiten. Dasind sie aber!
Gruss Andy

Wer Rechtschreibfehler findet, darf sie behalten... oder melden
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#7
(15.01.2017, 17:21)AndyNeu schrieb: Hallo
ist doch alles da ?  :confused:
Klickzähler unten !
Die Seiten werden alle richtig angezeigt.
Aber ich kann den Text nicht im Programm sehen damit ich noch ein Laufband einfügen kann zum Beispiel
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#8
Zeige uns das doch mal anhand eines Screenshots von deiner Arbeitsoberfäche.
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#9
Welche meinst du und wie bekomme ich das Bild hier rein.Habe es mit alt-druck probiert geht aber nicht. Bin eben Anfänger
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#10
Hallo,
also der Code wird doch erst beim publizieren generiert.
Oder meinst du die Ansicht unter Code?
Mache einen screenshot öffne den mit einem Grafikprogram und speichere ihn als jep mit 50% Qualität. Achte darauf das die Datei dann nicht größer ist als 1mb. Dann schreibe hier eine Antwort. Im unterem Bereich hast du einen Button "Attachment hinzufügen" links daneben einen "Durchsuchen". Klicke auf durchsuchen wähle deine eben abgespeicherte Datei und füge sie hinzu.
Wenn das geklappt hat steht jetzt unter Durchsuchen der Dateiname.
Rechts daneben Attchment in Bericht anzeigen. Klicke in deine Antwort dort hin wo das Bild angezeigt werden soll und klicke dann auf "Attachment im Bericht anzeigen. Wenn das geklappt hat siehst du jetzt eine Nummernfolge in deiner Antwort.
Jetzt einfach auf "Antwort absenden" klicken das war es dann
Gruss Andy

Wer Rechtschreibfehler findet, darf sie behalten... oder melden
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#11
So jetzt hat es geklappt. Vielleicht könnt ihr was damit anfangen.


Angehängte Dateien
.jpg  Unbenannt.jpg (Größe: 108,98 KB / Downloads: 15)

Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Problem mit Umlauten im HTML-Editor Phase5 barbara0701 6 4.012 08.11.2014, 14:40
Letzter Beitrag: Tommy Herrmann
  html editor ehradinger 3 2.211 24.08.2011, 16:44
Letzter Beitrag: zumsel
  HTML Editor überlisten PIVAMAUS 1 1.730 18.08.2011, 19:00
Letzter Beitrag: Bee



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
nach oben An den Anfang der Seite scrollen
NetObjects Fusion Infos, Downloads und Updates Diese Website wird durch Bot-Trap vor Spam geschützt!