Datenschutz Impressum

NOF-Schule | Forum

zur Schule NOF-NetObjects-Tutorials von Tommy Herrmann


Mobiris Publizierungs Problem
#1
wir haben Probleme beim Mobirise Publizieren auf den Server direkt aus Mobirise - bisher haben wir immer händisch über Filezille publiziert. Das Problem: wir haben auf unserem 1&1 Server mehrere Verzeichnisse und ,öchten in ein bestimmtes Verzeichns publizieren. Wie wir dieses Verzeichnis bei der Mobirise Publizierung denn angegeben? mit Schrägstrich nach dem host-Namen geht es nicht - wie also richtig?
10.000 Mann bauen ein Haus in einer Stunde
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#2
Da gibt es doch rechts neben dem FTP-Namen ein Feld fürs Verzeichniss.
Nee, bei mir ist ist das Feld gerade unten drunter (warum auch immer)
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#3
ok - danke
10.000 Mann bauen ein Haus in einer Stunde
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#4
... ergänzend - hier noch einige Bilder dieser Einstellungen auf meiner Tutorial-Seite:

http://www.mobirise-tutorials.com/Publiz...header2-54

Mobirise "merkt" sich diese Pfadangaben zwar, kann diese aber keinem Projekt zuordnen. Du musst aufpassen, dass Du dann nicht beim nächsten Publizieren eines anderen Projektes in das falsche Verzeichnis lädst.
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#5
genauso klappt's jetzt - danke Euch
10.000 Mann bauen ein Haus in einer Stunde
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Problem mit gesicherter Seite nof15us 5 97 13.11.2019, 10:10
Letzter Beitrag: nof15us
  Php-Webmailer und Mobi - neues Problem stobi_de 24 1.845 23.07.2019, 09:49
Letzter Beitrag: Tommy Herrmann
  Problem mit einem Bildblock aus Mobi4 Theme stobi_de 8 340 07.06.2019, 08:25
Letzter Beitrag: Tommy Herrmann
  Navik-Menü-Problem stobi_de 5 311 17.04.2019, 10:53
Letzter Beitrag: stobi_de
  IPhone Problem mit Background-Video stobi_de 22 984 30.12.2018, 17:38
Letzter Beitrag: AndyNeu
  Iphone Problem - überlagernde Blocks Dobko1 5 483 15.09.2018, 18:00
Letzter Beitrag: c-laus
  Grafik über Menü -> Problem mit HG-Farbe bei Navbar Dropdown Uwe D. 19 4.119 22.04.2018, 16:50
Letzter Beitrag: Uwe D.
Question Problem bei Button Matrix oder Grid Fewo 2 611 24.02.2018, 12:28
Letzter Beitrag: stobi_de
  Problem mit Inlinefram in Mobirise bzw. Browser Chrome lope 4 976 03.05.2017, 13:26
Letzter Beitrag: lope
  Mobirise Umlaute Problem nach Publizieren dienheimer 5 1.341 15.04.2017, 14:07
Letzter Beitrag: Raven



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
nach oben An den Anfang der Seite scrollen
NetObjects Fusion Infos, Downloads und Updates Diese Website wird durch Bot-Trap vor Spam geschützt!