Datenschutz Impressum

NOF-Schule | Forum

zur Schule NOF-NetObjects-Tutorials von Tommy Herrmann


Navik-Menü-Problem
#1
Hallo!
Ich habe seit heute morgen in einem Projekt das Problem, dass NAVIK nicht mehr korrekt funktioniert im Chrome. In alles anderen ist es OK.
Könnte das mal eben jemand gegenchecken?!
https://www.afripix.de/koi/


Das Menü sollte fixed sein und dunkel-transparent.

Frank
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#2
Moin,

funktioniert bei mir einwandfrei im Chrome (neueste Stand Version: 73.0.3683.103)


.jpg  Chrome.JPG (Größe: 163,95 KB / Downloads: 8)
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#3
Bei mir auch alles ok
Gruß
Thomas

Mobirise 4.12.3 + Code Editor
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#4
Vielen Dank, Sehr seltsam...
Bei mir bleibt es weiß und verschwindet nach oben.
Am PC meiner Frau ist es auch OK.

Auch im Inkognito-Modus klappt es nicht.
F5 und Cache und so...natürlich gemacht.
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#5
Kann bestätigen, dass es bei mir unter Chrom auch prima läuft (Version 73.0.3683.103)
Grüße aus der Nordeifel
Werner

Mobirise 4... | NOF 12 | Windows 10 | Edge | PhotoImpact X3
Mobirise-Projekt 'Eifelimpressionen - Wandern und Natur erleben' | Mobirise-Projekt 'Eifelimpressionen - Fotogalerien' | NOF-Projekt 'Basteln'  
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#6
Ok, dann hakte es bei mir irgendwo....also zumindest im PC, ob woanders auch? Undecided
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren


Möglicherweise verwandte Themen…
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Problem mit Cookies und Scripten ? DasOrakel 13 169 27.05.2020, 15:19
Letzter Beitrag: Tommy Herrmann
  Mobi-Mega-Menü stobi_de 22 530 13.05.2020, 09:46
Letzter Beitrag: Tommy Herrmann
  Problem beim Footer Löschen funsport 2 103 03.05.2020, 19:54
Letzter Beitrag: Martin73
  Kids M4 Menü stobi_de 5 130 23.04.2020, 10:46
Letzter Beitrag: stobi_de
  Textausrichtung in einem Dropdown-Menü Kay 7 233 05.04.2020, 15:24
Letzter Beitrag: Kay
  Hamburger Menü bei M4-Thema ausrichten Martin73 0 90 02.04.2020, 15:58
Letzter Beitrag: Martin73
  Mobirise 4.12.3 - Schrift Formatierung Problem futurelike 19 581 30.03.2020, 09:20
Letzter Beitrag: c-laus
  GDPR-Problem? stobi_de 3 178 29.02.2020, 21:33
Letzter Beitrag: Rancher
  Menü unten! stobi_de 1 149 28.02.2020, 19:58
Letzter Beitrag: stobi_de
  Position der Infofelder im Menü stobi_de 3 192 27.02.2020, 09:55
Letzter Beitrag: Tommy Herrmann



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
nach oben An den Anfang der Seite scrollen
NetObjects Fusion Infos, Downloads und Updates Diese Website wird durch Bot-Trap vor Spam geschützt!