Datenschutz Impressum

NOF-Schule | Forum

zur Schule NOF-NetObjects-Tutorials von Tommy Herrmann


publiezieren nach bearbeitung
#16
Hallo alle
Erst muss ich mich hier bei allen bedanken die mir geholfen haben.
Besonders dir Barbarathumbs upthumbs upthumbs up, du hast dir echt viel mühe mit mir gegeben und viel geduld gehabtSmilingSmiling. Danke nochmal.thumbs up

Die Page haut jetz hin, ist Publieziert, passt bis auf ein paar kleinigkeitenEmbarrased
Alte page ist gelöscht Smiling, hab aber leider gleich das Gästebuch komplet gelöscht ohne es vorher irgendwo abzuspeichern, ja mei shit happen.

mach ma halt ein neues oder WinkWink.
jetz muss i nur noch des mit den immer neu aufmachenden seiten hinbasteln dann bin i zufrieden.

Wünsche Euch allen einen schönen Abend und WE

falls ihr nochmal drüber schauen wollt
www.wsh-kofelort.de/index.html
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#17
Zitat:mach ma halt ein neues oder

Sehr gute Idee. Schau mal hier nach:

http://www.nof-schule.de/forum/t-g%C3%A4...of-anlegen


Zitat:falls ihr nochmal drüber schauen wollt

Gerne, aber öffne dafür ein Thema im Bereich der Site-Vorstellungen:

http://www.nof-schule.de/forum/f-vorstel...r-projekte

Schön dass es nun geklappt hat thumbs up
Lieben Gruß
Barbara
--------------
Lumis-Webdesign
Umwelt und Meere schonen: Plastikmüll vermeiden!
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#18
(20.01.2012, 20:21)stevig schrieb: Alte page ist gelöscht Smiling, hab aber leider gleich das Gästebuch komplet gelöscht ohne es vorher irgendwo abzuspeichern, ja mei shit happen.

Da Du bei Strato bist könntest Du die CSV ggf. über BackupControl wieder bekommen.

http://strato-faq.de/1275

Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#19
Hallo Barbara
Danke für deine Rückmeldung.
Ich weis da ist einiges im argen auf der HP. Da können wir gerne darüber später mal reden.
Momentan ist die HP wieder online aber neues Problem. Er zeigt mir keine umlaute wie Ä Ü Ö an sonder nur fragezeichen. Ich müsste glaub ich im Quelltext den code ändern auf UTF-8 , aber da lässt sich nichts ändern
Wie geht das.

Gruß Steve
Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#20
Hallo Steve, sei so lieb und öffne ein neues Thema für jede Frage, das hier ist von 2012...

Zu Deiner aktuellen Frage antworte hier trotzdem noch hier und zitiere aus einem Beitrag von unserer Doris in einem anderen Thread:

Das machst du unter "Werkzeuge - Optionen - Aktuelle Site". Wenn dort schon der Utf-8 eingestellt ist, gehe trotzdem nochmal in die Designansicht, klicke mit der rechten Maustaste auf die Home-Seite. Es geht ein Fenster auf und (bei mir) an zweitletzter Stelle steht "Seiten-Zeichensatz". Da klickst du drauf. Es erscheint wieder ein Fenster, in dem der Site-Zeichensatz angegeben ist und darunter im Auswahlfeld der speziell für die aktuell angeklickte Seite verwendete Zeichensatz. Dort sollte "Site-Zeichensatz verwenden" stehen, sofern dieser UTF-8 ist. Das überprüfst du an jeder Seite deines Projektes, um sicher zu stellen, dass der gewünschte Zeichensatz auf jeder Seite angewendet wird.
Lieben Gruß
Barbara
--------------
Lumis-Webdesign
Umwelt und Meere schonen: Plastikmüll vermeiden!
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren


Möglicherweise verwandte Themen...
Thema Verfasser Antworten Ansichten Letzter Beitrag
  Flash Video stoppt nach 1:40 Min djbaade 4 465 11.01.2018, 18:47
Letzter Beitrag: Tommy Herrmann
  Objekt-Explorer nach update von NOF12 Eleonore 2 754 02.02.2017, 15:19
Letzter Beitrag: Eleonore
  Fehlermeldung nach Publizierung djbaade 1 720 21.11.2016, 08:46
Letzter Beitrag: Tommy Herrmann
  Probleme nach einlesen von Vorlagen RB_BCC 10 1.145 15.10.2016, 17:12
Letzter Beitrag: RB_BCC
  keine anderen Bilder mehr nach Einfügen WOW Slider Bear Spirit 7 1.221 28.09.2016, 09:52
Letzter Beitrag: Bear Spirit
  Menü soll nach Seitenwechsel geöffnet bleiben stobi_de 3 926 16.06.2016, 08:15
Letzter Beitrag: Tommy Herrmann
  nach der Überarbeitung nun doch noch Fragen napoleon 17 2.389 12.03.2016, 14:22
Letzter Beitrag: napoleon
  Formulareingaben nach dem Senden löschen hrohloff 2 1.031 06.01.2016, 17:37
Letzter Beitrag: Werner123
  Fehlermeldung nach - Site erneut optimieren - Burkifusion 6 1.408 04.12.2015, 17:46
Letzter Beitrag: barbara0701
  Seitenumbruch für alle Browser nach Tabelle Kehrer24 10 3.289 20.10.2015, 16:10
Letzter Beitrag: Tommy Herrmann



Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
nach oben An den Anfang der Seite scrollen
NetObjects Fusion Infos, Downloads und Updates Diese Website wird durch Bot-Trap vor Spam geschützt!