Datenschutz Impressum

NOF-Schule | Forum

zur Schule NOF-NetObjects-Tutorials von Tommy Herrmann


Verbindung zu 1&1
#1
Moin,
hat noch jemand Probleme, eine Verbindung zu 1&1 herzustellen?
Ich kann weder Emails abrufen, noch eine Internetseite aufrufen, die bei 1&1 liegt.
Wenn Dein Pferd tot ist, steig ab.


Neue Seite: NOF 2015
NOF12, NOF2015, Windows 7 Professionnel, Mozilla Firefox 56.0.1,6234 Java 7 32bit, IE11, Chrome, GIMP 2.8.4; Mobirise 4.8.8, den Code-Editor habe ich natürlich auch, aber sonst kein Schnickschnack

Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#2
Moin Ellen

hatte ich gestern. Sehr langsame Übertragung. Ist aber nun (zumeindest bei mir) behoben.
Ist wohrl von Ort zu Ort anders.

Must halt noch etwas Geduld aufbringen
Bis denne, C-laus

WIN 10/Alle Browser/AdobePhotoshop/
NOF15/Mobirise 3+4, alle Templates/Kaspersky
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#3
Ich bin ja in Frankreich. Das kann mit dem aber nichts zu tun haben. Andere Verbindungen klappen wunderbar. z.B. hier in Forum.

Hoffentlich kriegen die das bald gebacken. Das geht seit gestern nicht.
Das ist ein bescheidenes Gefühl, wenn man wie wir von einer Homepage abhängig ist, über die die Reservierungen laufen, die wiederum per Mail bei uns ankommen. Alles über 1&1.
Wenn Dein Pferd tot ist, steig ab.


Neue Seite: NOF 2015
NOF12, NOF2015, Windows 7 Professionnel, Mozilla Firefox 56.0.1,6234 Java 7 32bit, IE11, Chrome, GIMP 2.8.4; Mobirise 4.8.8, den Code-Editor habe ich natürlich auch, aber sonst kein Schnickschnack

Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#4
Moin
Habe es eben getestet. Alle meine Seiten gehen einwandfrei
Gruss hans peter
Win 10/ 64 bit/ NOF 13/15 alle updats, Java Version8 Update 73 32bit Alles als Admin installiert. Mobirise 4 ohne Code Editor


Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#5
@Ellen

ich habe eben mit 1und1 telefoniert...wegen einer anderen Sache.
Eine Störung liegt nicht vor...da habe ich mal nachgefragt.
Wenn du Probleme hast, dann liegt es nicht an 1und1, entweder ist in Frankreich etwas kaputt, oder etwas stimmt mit deinem Webspace nicht (Vielleicht zu voll????)
Bis denne, C-laus

WIN 10/Alle Browser/AdobePhotoshop/
NOF15/Mobirise 3+4, alle Templates/Kaspersky
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#6
Ellen,

da müsstest Du schon selbst bei 1&1 anrufen. Ein Provider wie 1&1 hat Hunderte von Servern in allen Ländern und einer davon gehört zu Deiner Domain und natürlich kann genau der gestört sein und kein anderer oder es werden gerade Wartungsarbeiten erledigt.

Das kannst nur Du erfragen, denn nur Du kannst dem Techniker Deine Daten geben und damit kann er dann sehen, auf welchem Server Du gehostet bist.
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#7
Ich wollte nur mal sehen, ob generell Probleme vorliegen.

Meine Daten liegen, soweit ich weiß in Karlsruhe. Und es war nichts abrufbar, von dem ich weiß, dass es bei 1&1 liegt. Alles andere ging. Kann also schlecht an einer Verbindung in Frankreich liegen.

Aber langer Rede kurzer Sinn: jetzt geht es wieder thumbs up Danke für Eure Beiträge.
Wenn Dein Pferd tot ist, steig ab.


Neue Seite: NOF 2015
NOF12, NOF2015, Windows 7 Professionnel, Mozilla Firefox 56.0.1,6234 Java 7 32bit, IE11, Chrome, GIMP 2.8.4; Mobirise 4.8.8, den Code-Editor habe ich natürlich auch, aber sonst kein Schnickschnack

Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#8
Unser Server Allincl war heute auch kurz down.
Lieben Gruß
Barbara
--------------
Lumis-Webdesign
Umwelt und Meere schonen: Plastikmüll vermeiden!
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren
#9
Ich hatte auch 2 Tage lang Probleme. ich hatte schon Angst ich wäre gehackt.
Mehrmals am Tag habe ich meine Seiten für mehrere Minuten nicht erreicht.

Nachdem ich eine Mail geschickt hatte, gings wieder.
Webseite des Benutzers besuchen Alle Beiträge dieses Benutzers finden
Diese Nachricht in einer Antwort zitieren




Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste
nach oben An den Anfang der Seite scrollen
NetObjects Fusion Infos, Downloads und Updates Diese Website wird durch Bot-Trap vor Spam geschützt!